Archiwa kategorii: Samochody

Dział dotyczący naprawy samochodów.
Category with auto repair.

Problem z Fiat Doblo 1.9 JTD

Dziś  przedstawię problem z Fiatem Doblo, którego jestem właścicielem. Najpierw opisze problemy jakie się objawiły, a później jak doszedłem co go boli.

Rok temu dałem żonie Fiata, aby mogła nim pojeździć po mieście, za którymś razem pojechała i już nie wróciła, byłem przeszczęśliwy, a był to listopad. Niestety po kilku godzinach pojawiła się w drzwiach, bo przyszła na piechotę 🙁 . Niestety zostałem zmuszony do sprowadzenia auta do domu.

Pojechałem zobaczyć co się stało z autem. Obajwy:

– auto odpala na parę sekund potem, potem zaczynają spadać obroty, silnik gaśnie wydobywając z siebie biały dym.

-auto nie odpala zaraz po zgaśnięciu, należy chwilę odczekać i ponownie można odpalić, ale na chwilę, patrz pkt. powyżej.

-wymieniłem filtr paliwa, nic nie pomogło.

-auto zaraz po uruchomieniu zostało wprowadzone na wysokie obroty, trzymając nogę odpowiednio na gazie pracowało, ale na obrotach biegu jałowego strasznie kopcąc na biało i szybko nabierając temperaturę silnika. (tak wróciłem do domu)

-na komputerze błąd czujnika ciśnienia doładowania.

Zholowałem auto na podwórko(ps. patrz powyżej). Następnego dnia, pełny entuzjazmu, rozpocząłem diagnostykę auto od jego uruchomienia i tu zonk. Auto uruchomiło się bez problemu i nie stwarzało problemów.

Minął nie cały rok, byłem na chorobowym zwanym L4. Żona pozwoliła sobie na przejażdżkę do przedszkola z młodym, a był to piątek, niestety auto znowu odmówiło posłuszeństwa, tym razem zholowałem auto moim mesiem S210. Nie chciało mi się zaglądać do auta przez weekend, a że miałem zrobić przegląd fiata, zajrzałem do niego dopiero w poniedziałek. Auto odpaliło bez problemu, zrobiłem przegląd i odstawiłem go do domu. We wtorek poprosiłem żonę, aby go przetestowała, do roboty pojechałem mieczysławem. Doblo nie zrobiło, żadnego problemu.

W środę pojechałem z młodym do przedszkola. Niestety ale, Doblo już nie odjechało. Znowu Fiacik został odholowany pod dom.

Po podłączniu komputera i wyczyszczeniu błędów (zastosowałem ELM328BT + FiatEcuScan)  próby uruchomienia nie dały, żadnych informacji na temat problemów – auto gasło zaraz po uruchomieniu. Po przeglądnięciu forów oraz googla postanowiłem zacząć od sprawdzenia baku. Przed tym sprawdziłem co się dzieje na filtrze paliwa. Po przekręceniu kluczyka paliwo jest pompowane do filtra (strumień :)) Filtr w porządku daje paliwo do pompy WC. Sprawdziłem czujniki zaraz po uruchomieniu. Czujnik ciśnienia paliwa w normie, ale czujnik doładowania zachowuje się tak jakby nie miał zasilania spadek ciśnienia do 200mbar. Stwierdziłem, że może być problem z zimnymi lutami.

Po weryfikacji komputera nadal te same objawy. Odpala na parę sekund i gaśnie. Myślałem, że może jest problem z przekaźnikami, ale mnie olśniło, bo następną częścią jaką miałem się zająć była przepustnica wyłączająca silnik ( ochrona dwumasy).

Trafiony zatopiony, elektrozawór był otwarty na stałe Pierburg 7.281 70.00 do wymiany, za jedyne 74 zł.